Forum wagrowiecasg.forumoteka.pl Strona Główna wagrowiecasg.forumoteka.pl
Opis Twojego forum
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Emka z Mosfet'em

 
To forum jest zablokowane, nie możesz pisać dodawać ani zmieniać na nim czegokolwiek   Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi    Forum wagrowiecasg.forumoteka.pl Strona Główna -> Zbrojownia
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Constantin



Dołączył: 01 Mar 2010
Posty: 65

PostWysłany: Pon Mar 21, 2011 11:51 pm    Temat postu: Emka z Mosfet'em Odpowiedz z cytatem

Mam problem. Po jednej ze strzelanek moja broń się popsuła - zero reakcji na spust. Odlutowałem mosfet i zetknąłem ze sobą kabelki bateria - silnik. i silnik zaczął sam napierdzielać. Bezpiecznik w Mosfecie nie przepalił się. Co może jej dolegać?

Sprężynka od styków<o ile tak to się nazywa> w GB?
Powrót do góry
Ogląda profil użytkownika Wyślij prywatną wiadomość
Sylwia



Dołączył: 03 Gru 2016
Posty: 67

PostWysłany: Sob Gru 03, 2016 4:38 pm    Temat postu: Forumoteka.pl Odpowiedz z cytatem



Powrót do góry
Ogląda profil użytkownika Wyślij prywatną wiadomość Odwiedź stronę autora
maku
Site Admin


Dołączył: 03 Wrz 2006
Posty: 4142

PostWysłany: Pon Mar 21, 2011 11:59 pm    Temat postu: Odpowiedz z cytatem

Jeśli dobrze rozumiem to z zamontowanym mosfet'em replika nie strzela, a z wymontowanym strzela?
_________________
".stay out of the road
if you want to grow old."
Powrót do góry
Ogląda profil użytkownika Wyślij prywatną wiadomość
Constantin



Dołączył: 01 Mar 2010
Posty: 65

PostWysłany: Wto Mar 22, 2011 12:17 am    Temat postu: Odpowiedz z cytatem

po wymontowaniu podłączyłem baterie tylko z kablami od silnika. Silnik działał. bez mojej ingerencji... pozostaje jeszcze sprawa czerwonego kabelka, który idzie do GB. próbując je prowizorycznie złączyć < kable od GB i silnika> i lącząc z kablami od batki nic nie działało. <może kwestia złego połączenia kabelków podczas sprawdzania. ?>
Powrót do góry
Ogląda profil użytkownika Wyślij prywatną wiadomość
Lemonvip
WIDMO - Kapral


Dołączył: 07 Lis 2006
Posty: 2122

PostWysłany: Wto Mar 22, 2011 1:03 am    Temat postu: Odpowiedz z cytatem

1. czy możesz zapodać jakieś foty tego
2. te foty zanalizuję jak wytrzeźwieje Very Happy

ps: głównie daj mi fotkę mosfetu wyraźną Very Happy
Powrót do góry
Ogląda profil użytkownika Wyślij prywatną wiadomość
maku
Site Admin


Dołączył: 03 Wrz 2006
Posty: 4142

PostWysłany: Wto Mar 22, 2011 8:28 am    Temat postu: Odpowiedz z cytatem

Jeśli zrobiłeś "obejście" mosfetu a mimo tego nie było reakcji po naciśnięciu spustu to coś się stało ze stykami (mogły zaśniedzieć, mogła się któraś z blaszek wypalić, mogła zaśniedzieć kostka stykowa, mogła pęknąć sprężynka trzymająca kostkę - generalnie na moje to nie obędzie się bez otwarcia GB)
_________________
".stay out of the road
if you want to grow old."
Powrót do góry
Ogląda profil użytkownika Wyślij prywatną wiadomość
Fearie
WIDMO - Kapral


Dołączył: 02 Wrz 2006
Posty: 3751

PostWysłany: Wto Mar 22, 2011 9:31 am    Temat postu: Odpowiedz z cytatem

masz przebicie moim zdaniem
_________________

www.linea-okna.pl <-- producent okien drewnianych
Powrót do góry
Ogląda profil użytkownika Wyślij prywatną wiadomość Wyślij email
Constantin



Dołączył: 01 Mar 2010
Posty: 65

PostWysłany: Wto Mar 22, 2011 11:24 pm    Temat postu: Odpowiedz z cytatem

GB otworzyłem. wszystko wygląda ok. <problem w tym ze opisuje zdarzenie i problemy z głowy, bez możliwości zerknięcia do repliki. Zostawiłem jak w domu.

<oczywiście gdy otworzyłem sprężynki wyskoczyły więc nie mam pewności czy to przypadkiem tylko wina sprężynki odciągającej styl.> blaszki wyglądały normalnie. Coś podejrzewam, że jak nie uda mi się rozwiązać problemu samemu w sobotę. to w niedzielę będę musiał was odwiedzić podczas strzelanki. Zobaczycie jak to wygląda na realu i postawicie diagnozę. Praktycznie to moja pierwsza "cesarka". pierwsze otwieranie GB wiec dośw. nie posiadam. co jak powinno wyglądać i działać
Powrót do góry
Ogląda profil użytkownika Wyślij prywatną wiadomość
maku
Site Admin


Dołączył: 03 Wrz 2006
Posty: 4142

PostWysłany: Sro Mar 23, 2011 8:26 am    Temat postu: Odpowiedz z cytatem

A kostka stykowa (element który zwiera styki po naciśnięciu spustu) nie ma jakiegoś dziwnego, "nie metalowego" koloru? Skrobnij ją delikatnie nożykiem i zobacz czy nie schodzi z niej warstwa jakiegoś syfu.
_________________
".stay out of the road
if you want to grow old."
Powrót do góry
Ogląda profil użytkownika Wyślij prywatną wiadomość
Constantin



Dołączył: 01 Mar 2010
Posty: 65

PostWysłany: Sro Mar 23, 2011 1:44 pm    Temat postu: Odpowiedz z cytatem

no ok. zrobię to wszystko tyle tylko ze dopiero w sobotę. Nie mam jej przy sobie.
Powrót do góry
Ogląda profil użytkownika Wyślij prywatną wiadomość
Nowik



Dołączył: 04 Maj 2009
Posty: 143

PostWysłany: Sro Mar 23, 2011 3:30 pm    Temat postu: Odpowiedz z cytatem

Z tego co pamiętam styki miałeś prawie jak nowe. Razz
Powrót do góry
Ogląda profil użytkownika Wyślij prywatną wiadomość
Sylwia



Dołączył: 03 Gru 2016
Posty: 67

PostWysłany: Sob Gru 03, 2016 4:38 pm    Temat postu: Forumoteka.pl Odpowiedz z cytatem



Powrót do góry
Ogląda profil użytkownika Wyślij prywatną wiadomość Odwiedź stronę autora
maku
Site Admin


Dołączył: 03 Wrz 2006
Posty: 4142

PostWysłany: Sro Mar 23, 2011 3:47 pm    Temat postu: Odpowiedz z cytatem

Hm, a może silnik jest uszkodzony i jak nie ma obciążenia ( podłączony "na krótko" do baterii) to kręci, a jak już ma obciążenie zębatek i sprężyny to nie chce banglać?
_________________
".stay out of the road
if you want to grow old."
Powrót do góry
Ogląda profil użytkownika Wyślij prywatną wiadomość
Wyświetl posty z ostatnich:   
To forum jest zablokowane, nie możesz pisać dodawać ani zmieniać na nim czegokolwiek   Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi    Forum wagrowiecasg.forumoteka.pl Strona Główna -> Zbrojownia Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Możesz dodawać załączniki na tym forum
Możesz ściągać pliki na tym forum




Powered by phpBB © 2001, 2005 phpBB Group